PDA

View Full Version : [CLOSED] Ext.Loader (3.2.1)



bmatasar
4 Jun 2010, 2:19 AM
I see in the sources there is src/ext-core/src/core/Loader.js but it is not referred in ext.jsb2, so Ext.Loader is not available

Jamie Avins
4 Jun 2010, 9:55 AM
Shouldn't be there in this build, it will be fully implemented in 3.3.x