PDA

View Full Version : looks like the next release will require yui 0.12



jbowman
8 Dec 2006, 4:15 PM
I'm lazy, and hadn't upgraded my base libraries yet. My most recent pull from svn left me having to go ahead and do the upgrade. Just an fyi for anyone else who hasn't upgraded yet.