PDA

View Full Version : 2.2.5 and gwt 2.4



mmaltby
30 Sep 2011, 11:48 AM
Are these two versions compatible with each other?

Thanks

sven
1 Oct 2011, 1:21 AM
Yes they are. You need to use the gxt-2.2.5-gwt22.jar file.