PDA

View Full Version : [FIXED] Forum error when click Go Advanced on post edit



ZachG
12 Oct 2011, 8:36 AM
In Chrome 14. When I edit a post and click Go Advanced, I get a JS error from vbulletin_quick_edit.js that PATHS is not defined.

jayrobinson
13 Jan 2012, 5:08 PM
This is fixed.