PDA

View Full Version : Problems with Firefox 1.5.07 and yui-ext.32.2



vladiu
12 Oct 2006, 1:40 AM
Hi,
When I try to implement SplitPanes with yui-ext.32.2 - it works fine with IE, but on Firefox 1.5.0.7 there is an error "YAHOO is not defined". When I use yui-ext.32.3, which is not yet out, the problem goes away.
Any ideas?

vladiu
12 Oct 2006, 2:51 AM
Sorry, it was my fault, please ignore this post

jatt
21 Nov 2007, 4:35 PM
How did you fix this?

tryanDLS
22 Nov 2007, 10:35 AM
Why are you resurrecting a year-old thread for a version that's no longer supported? If you have a question, create a new thread in the appropriate forum.