PDA

View Full Version : Theme for ExtJS 4.0.x is compatible with ExtJS 4.1.x?



martio
26 Sep 2012, 9:54 PM
Theme for ExtJS 4.0.x is compatible with ExtJS 4.1.x? I would like to buy this theme: http://extthemes.com/extjs-4-vodkao/ It will be compatible with ExtJS 4.1.1?

scottmartin
27 Sep 2012, 9:11 AM
It mentions 4.x, but you may want to contact the author to verify:
http://extthemes.com/imprint/

Scott.

martio
27 Sep 2012, 10:19 PM
Author does not respond to messages... I tried to contact him many times :/

scottmartin
1 Oct 2012, 4:34 AM
Author does not respond to messages... I tried to contact him many times :/
That is not a good sign.

You can always look at another vendor:
https://market.sencha.com/users/19/extensions/14

Scott