PDA

View Full Version : Error while opening existing project since upgrade to 1.2.3 Build: 52



Raymi
9 Oct 2012, 11:37 AM
Hello,

When trying to open an existing project, I am facing the following issue: "This framework version is not supported".

I am getting crasy, have tried lot of stuff without any success.

Can someone tell me how to sort it out?

Thx