PDA

View Full Version : GXT 1.2.4 with GWT 1.6



rodrigopizzi
28 May 2009, 10:37 AM
Hi,

I am try use GXT with GWT 1.6, but i'm have problem with css.

In my host page same things that have css broken.

Would I like know if the version of GXT 1.2.4 works fine with GWT 1.6?

Tanks.

monzonj
29 May 2009, 4:20 AM
It doesn't work with GWT 1.6.

I'm afraid you'll have to wait for 1.2.5 or switch to 2.0 beta.

In any case this is not a bug, you should've posted in help forum.