PDA

View Full Version : Upgrade to 2.1 problem



cutout33
26 Jan 2010, 1:50 AM
Hi All,

I try to upgrade from 2.0.1 to 2.1 but I have a problem with tabs

see the screenshot attached!

I tried to use GWT 1.7 and 2.0 and the same result!
Also I re compile the project before testing!

Can anyone help me please!!

micgala
26 Jan 2010, 6:09 AM
Hi.

Are you sure you are using Gxt 2.1's css files?

cutout33
26 Jan 2010, 7:03 AM
OMG, you saved my day thanks alot man :D