Are SDK 1.2.3 and Ext 4.1 beta-2 compatible?

Printable View