ExtJS 4.1.1 and what version JSBuilder 2 or 3 to used?

Printable View