Search Type: Posts; User: bobspryn

Search: Search took 0.02 seconds.

  1. I have a parent 'Container' that is scrollable. It has a few html panels inside of it, including one that is an iFrame (vimeo player). It also has a list inside of it (still using the 2.0.1 because...
  2. What do you mean support release only? Paying support release only? So if there were bugs in 2.0.1, and you fixed them, only those who pay can get the fixes?

    What about 2.0.1, is that still...
  3. I have a big html component in a panel. In part of this html component is a table that overflows the width of the phone. I added a div wrapper around it with a small width, and an overflow: scroll....
  4. Can I seriously not download an old version of sencha before 2.1 without paying for support? wth?
  5. What information would help here? What can I check? Would need more information from the error it spits out to know where to start looking.
  6. Not sure what's going on here.

    2.0.3 Beta tools/sdk

    Everything works great for production/testing builds. But when I try to build for native, it gets stuck while packaging the native app and I...
  7. Ok. This is killing me. What is the official solution for this sort of thing. Note that I want the whole page to scroll (quite common behavior in mobile apps), not just the list. I can't hard code...
  8. Agreed. Used this in a bunch of places and now completely broken.
  9. This helped me. Thank you.
Results 1 to 9 of 9