Search Type: Posts; User: jgonz25

Search: Search took 0.01 seconds.

  1. Replies
    4
    Views
    1,603
    I was using the row expander function in the extjs 2.0 library. When I moved over to 3.4 I noticed that this function was no longer there.

    My code currently includes this in a .jsp file
    ...
  2. I don't see where I have selModel defined on this page. So shouldn't it default to multi-select then?
  3. I recently upgraded my Ext JS library from 2.0 Beta to 3.4. After the migration (nothing else changed) my multi-select function has stopped working.

    On my site a user should be able to select...
  4. Replies
    4
    Views
    1,263
    Did the syntax for declaring a tool bar or menu bar change at all?
  5. Replies
    4
    Views
    1,263
    I checked the DOM and it is there. Visible is set to true as well.
  6. Replies
    4
    Views
    1,263
    There are no errors. I will check the DOM...
  7. Replies
    4
    Views
    1,263
    I am trying to move from Ext JS 2.0 Beta to Ext JS 3.4 Library. I was under the impression that this should be an easy migration. However, after installing the new library, my menu bar (that was at...
Results 1 to 7 of 7