Search Type: Posts; User: samson85

Search: Search took 0.02 seconds.

  1. Sorry, to dig up this old topic. However are you sure that the Apache 2.0 license and GPL v3 are not compatible? According to FSF they are compatible:...
  2. As of ExtJS 3 this misbehavior is still present. Are there any plans to change this?
Results 1 to 2 of 2