Search Type: Posts; User: gcaussade

Search: Search took 0.01 seconds.

  1. Having install problems when sync with Iphone 3GS running iOS 5.1. Could be PhoneGap. Running ST 1.X, and wondering if ST 2.0 will run 3G and or 3GS at an acceptable speed.
  2. Hi,

    I'm not clear how ready this is... I am starting a new site (managed by someone else) that will have a large number of users and needs all of the things the Savory Framework has, so it looks...
Results 1 to 2 of 2