what's the version of your Extjs?
I apply it in Extjs 2.2.1,but has no effect.
Thank you!