I have the latest version of sencha 2.0.1.1 but I get the same error. In fact I cannot even run the hello world program without running into that problem.

Please help