Search Type: Posts; User: sunny808

Search: Search took 0.03 seconds.

  1. I was using some sencha market plugin and thought that I need to make the build compatible with v2. But I configure out that I need to configure sencha.cfg for all the classpath.

    Now, I can build...
  2. Takes me days and I still can''t figure this out.
    I have built an Sencha Touch 2.1 app with an extension from Sencha Market. I can build the app with Sencha Cmd 3 with the flag v2deps set to true....
Results 1 to 2 of 2