Hi, I'm triyng to compile my app with sencha cmd and I'm getting this error:


[ERR] C2008: Requirement had no matching files (Ext.util.MD5) -- C:\wamp\www\myapp\app.js:2768
[ERR] The following...