REQUIRED INFORMATION

Ext version tested:

Ext 4.0.1 rev

Browser versions tested against:

FF 3.6.13
IE 7.0.5730.13