Gelmiş geçmiş en büyük porno sitemiz olan 2pe de her zaman en kaliteli pornoları sunmayı hedefledik. Diğer video sitemiz olan vuam da ise hd porno ağırlıklı çalışmalara başladık.

Search Type: Posts; User: l1ndroid

Search: Search took 0.01 seconds.

  1. Hi,

    Just wondering if native packaging will be supported in Linux with the official release of Sencha Cmd. At least for Android...


    Sencha Cmd v3.0.0.201
    [ERROR] stbuild is not yet supported...
  2. I added the require that way


    Ext.define('NL.model.TemplateChannel', {
    requires: ['Ext.data.association.BelongsTo'],
    extend: 'Ext.data.Model',
    fields: [
    ...
    ],
    ...
  3. Thanks It's working. I don't know why I did not figure this by myself....
  4. I found a workaround

    I added the require directive in the index.html file


    <!-- <x-compile> -->
    <!-- <x-bootstrap> -->
    <script src="ext/ext.js"></script>
    ...
  5. +1

    I have the same problem here. The behavior is the same with Sencha Cmd 3.0.0.201
  6. Replies
    2
    Views
    1,755
    Yes it's a phantomJS build issue. It was compiled with a debian/ubuntu and the libs just not work with our RHEL version and maybe with all RPM based distrib.

    I was able to fix this issue with...
  7. Replies
    2
    Views
    1,755
    The "sencha ant build"command return an error on RHEL 5.



    I am using the latest version of command : 3.0.0.181

    I had the same error on phantomjs with the 2.X senchaSDK tools

    I do not have...
Results 1 to 7 of 7