Hi i'm trying to install the module and when using the command:

composer.phar require kablau-joustra/kj-sencha

and got this message:

Please provide a version constraint for the...