Required Information
Version(s) of Ext GWT
Ext GWT 3.0.1
Ext GWT 2.2.5 to current
Browser versions and OS (and desktop environment, if applicable)
I used the below environment but it isn't...