Search Type: Posts; User: lingcarlos

Search: Search took 0.08 seconds.

  1. JS builder version 1.1.2 is used by me, it's not JSbuilder2,very pleased know new version that is ok by your help,Really, very grateful again, you are a very nice person
  2. Hi,dear JS Builder boss and all

    my javascript code file has this part :

    "content: '<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"...
Results 1 to 2 of 2