REQUIRED INFORMATION

Ext version tested:

ext-4.1.1a-gpl
Browser versions tested against:

Chrome 23.0.1271.101
DOCTYPE tested against: