Search Type: Posts; User: neofraktal

Search: Search took 0.07 seconds.

  1. Replies
    0
    Views
    688
    REQUIRED INFORMATIONExt version tested:

    Ext 4.0.2a
    Description:

    If you use sandbox, all the refrences inside the locale file to Ext should be Ext4
  2. Hi, is this code valid for ExtJS 4?
  3. Ext version tested:

    Ext 3.4
    Adapter used:

    prototype
    css used:

    only default ext-all.css
    custom css (include details)
  4. Could you add this locale files (es, en)?
  5. Replies
    16
    Views
    6,201
    I'm also interested on xdomainrequest
  6. Replies
    3
    Views
    3,768
    Is there a release date for 3.3.2 in the roadmap?
  7. +1!!
  8. It's all ok, I was not using the version of the first post.

    Thanks
  9. Hi, do you know if this extension works with 3.3.1?

    I try tu use it but the template is always displayed as button instead of a+span.
  10. Has been implemented this feature in v3.3?
  11. Replies
    5
    Views
    8,159
    One more!!
  12. I'm also waiting for this component.
  13. Hi, has been implemented it in ext 3.x?

    I couldn't find it.
  14. Replies
    36
    Views
    16,627
    Hi,

    When will be implemented the error handler?

    Will be implemented in the next version of ExtJS 4?

    Thanks
Results 1 to 14 of 14