Search Type: Posts; User: dkoelsch

Search: Search took 0.03 seconds.

  1. I have Xcode 3.1.4 which is the latest release for OS X 10.5.8, so no App Store. I installed the Developer Tools as well, but still the same.
  2. Yes, both latest releases are installed via rubygems:
    Sass 3.2.4 (Media Mark)
    Compass 0.12.2 (Alnilam)
  3. Hi, I'm trying to generate a touch (2.2. alpha) app using Cmd v3.0.0.250 (yes, I'm in the touch-2.2.0 SDK root folder). Cmd v3 fires up and would copy the files and create the dirs, but exit at...
Results 1 to 3 of 3