Hi Everyone,

I need similar plugin for Extjs 4.0 when i try to run the Ext.ux.GridRowChecker in 4.0 envi its gives me errors on below lines of code:

grid.getColumnModel().config.unshift(this);...