I'm trying to convert Extjs files to AIR file. But it has a serious problem!!! When I open in html, it works well. But It shows air runtime security violation error.
Doesn't Ext2.0 support...