I have the same issue. The problem is the result of a unclear installation guide. Basically, you need to
install the SDK Tools. The current version is Beta 2.0.0 Beta3. The path should be in your...