Gelmiş geçmiş en büyük porno sitemiz olan 2pe de her zaman en kaliteli pornoları sunmayı hedefledik. Diğer video sitemiz olan vuam da ise hd porno ağırlıklı çalışmalara başladık.

Search Type: Posts; User: sid_universe

Search: Search took 0.03 seconds.

  1. Hello Guys

    I have a stable application running on ExtJs 3.3.0 now client want to upgrade the application with ExtJs 3.4.0.

    Can anybody tell me if 3.4.0 is backward compatible? It would be kind...
  2. mankz, danguba, evant please help me I am really stuck up since long now. I already found the code which producing the error, could anybody tell me what code I should use in ExtJs 3.3.0 to fix the...
  3. Someone please help me I am really stuck up. Let me know in case any information is required from my side.
  4. I can't upgrade the Ext JS version as its client requirement so I would need some solution for ExtJs 3.3.0.
  5. I am migrating the application from 2.3.0 to 3.3.0 and it seems like below line of code is causing the problem.
    After migrating the application I am getting below error.

    "Too much recursion."
    ...
  6. Seems like below line of code is causing the problem.




    this.grid.getBottomToolbar().add(new Ext.Button({buttonid: 'ADDOBJECT',
    id: 'AddObject',
    text: "+",
    ...
  7. Kindly check the code for initFeatureTools below.



    initFeatureTools: function() {

    this.grid.getBottomToolbar().removeClass(['x-toolbar','x-small-editor']);

    var...
  8. I debug the script and found below line of code are causing the infinite recursion.



    var field = new Ext.form.TextField({
    fieldLabel: attribute.label,
    ...
  9. The same code is working under Ext Js 2.3.0, do you see any specific reason.
  10. Please find tje selectRedlining code below.



    /**
    * selectRedlining
    * Triggered when a redlining is selected from the combobox
    *
    * Parameters:
    * obj -...
  11. Thanks for your reply.
    I am already followed the method you suggested and found below line could cause a problem.


    //I feel something is going wrong here in Ext JS 3.3.0
    this.combo.on('select',...
  12. Hi

    I am migrating application from Ext Js 2.3 to Ext Js 3.3.0, however I am facing issue with one of functionalities with below error.

    "too much recursion"

    In IE getting different error,...
  13. Let me know in case there is any working example of Tree in Combo which is built on Ext Js 3.3.0
  14. Hello Guys

    I am migrating my existing application from 2.3.0 to 3.3.0 and found that a drop down which has a tree with checkbox as nodes which actually using Ext.ux.LovTreeCombo class and...
  15. You can find the details in below link.
    http://geoext.blogspot.com/
  16. We checked with GeoExt and its compatible with ExtJs 4.1.0
  17. Hi

    We are still trying to find the fix as problem is not resolved yet.

    However we checked that the GeoExt 2.0 build script is working with ExtJS 3.3.0 but when we changed the reference to...
  18. Hi Scott

    Thanks for your reply.
    We haven't contected anyone from GeoExt so far.

    Kindly let me know if the build script is available somewhere for the new framework, or atleast what changes we...
  19. Hello Guys

    We are migrating our application from GeoExt 0.7 to 2.0 and ExtJS to 3.3.0 to 4.1.0.
    We downloaded the 2.1.0 from the Sencha link however I see there is no build folder available so...
Results 1 to 19 of 19