Search Type: Posts; User: pepeba

Search: Search took 0.05 seconds.

  1. Ok, I work in KDE (Kubuntu 12.10)
  2. The latest version of Sencha Aimator not run on Ubuntu 12.10
    In terminal:

    Loading libion: /home/pepe/.local/share/data/Sencha, Inc./Sencha Animator/libion-1.3.9.so
    Cannot mix incompatible Qt...
Results 1 to 2 of 2