Search Type: Posts; User: x3r0z

Search: Search took 0.01 seconds.

  1. When I am try to regitred Ext Designer 1.2.2, the program show this message "Server Error Occurred", I need used this version, because I used Ext JS 3.4
  2. When I am try to regitred Ext Designer 1.2.2, the program show this message "Server Error Occurred", I need used this version, because I used Ext JS 3.4
  3. Replies
    10
    Views
    3,138
    I have some js files, but this no belong to the App, in ExtJS 3.x I load this files whit Ext.Loader.load, how I load this files in ExtJS 4.x, I can't use Ext.require because this files is not part to...
  4. I have a toolbar (dock) with many buttons in main panel, then when I click a button I clear a panel (items) and insert a new panel, this work unless I not try add a panel what previously removed.
    ...
Results 1 to 4 of 4