Search Type: Posts; User: macielbc

Search: Search took 0.01 seconds.

  1. Yes, support ExtJS 4.1 is enough for the purpose of this upgrade.
  2. A version based on ExtJS 4.x will be great step forward.
Results 1 to 2 of 2