Hello guys,

I developed app using GXT 2.2.0 and GWT 2.1.0. It is working well with this combination.
But when i updated the GWT to 2.2.0, It failed to compile.

Are these GXT and GWT versions are compatible?
Please suggest me what to do?


Thanks,