Hi,
I'm using Ext 3.4..And i find autoscroll : false not working in IE..Firefox renders the iframe without any scrollbar..But IE doesn't..Is there any workaround to disable the scrollbar???
Code Snippet :

var mif = new Ext.ux.ManagedIFrame.Panel({
defaultSrc : this.uri,
height : this.height,
autoScroll : false,
frameborder : 0,
border : false,
loadMask : {
msg : this.loadMask
}
}