Hi all,

I just upgraded the from 4.0.1 to 4.0.2a and my application won't startup! I get the following error:

Code:
Uncaught TypeError: Object #<Object> has no method 'getScrollbarSize'
The error occurs in Scroller.js at the line 56 in which the code is:

Code:
me[sizeProp] = me.scrollerSize = Ext.getScrollbarSize()[sizeProp];
Did anybody encounter this error? what would have caused it? I am not able to find any post regarding this error on the forums as well.. can somebody point to what is wrong here?

Thanks in advance,