Hi all,

I have my user interface built on 4.0.2a. Now I am trying to use 4.1 beta but I get the following error in Firebug:

Ext.Loader is not enabled, so dependencies cannot be resolved dynamically.
Even though I have the following lines in my code:

Code:
Ext.Loader.setConfig({enabled: true});
Ext.Loader.setPath('Ext.ux', '__SENCHA_SYSTEM_URL__/extjs/examples/ux/');
Does anyone know the solution to this problem or has also encountered it?

Regards,
Farish