Anyone has working tinymce v 3.4.6 with extjs v 4.0.7
I have working it with extjs 4.0.2a but now with 4.0.7 i have an error in getLabelableSelectors() function in Ext.ux.form.TinyMCE.js