Quote Originally Posted by wnielson View Post
I've updated this component to work with 2.1. I'll be updating the code in the repository shortly.
Where can I get the updated version other than the repository?

Thanks