Threaded View

  1. #1
    Sencha User
    Join Date
    Jun 2011
    Posts
    52
    Vote Rating
    0
    won.rhee is on a distinguished road

      0  

    Default Answered: sencha touch 1.1 & phone gap 1.2 : Will it run on iOS 5.1?

    Answered: sencha touch 1.1 & phone gap 1.2 : Will it run on iOS 5.1?


    Hello guys,

    I have an old app based on ST1.1 and PG1.2.
    I know a lot has changed since then, but I'm trying to port it over to iOS 5.
    Could someone steer me to right direction?
    Thank you.

  2. My first app I made runs Sencha Touch 1.1 and phonegap 1.0. It runs on my old 2nd gen ipod with no problems. Currently it is running phonegap (cordova) 1.6 but I don't think it should make much of a difference.

    You can download it on your iOS 5.1 to see if it will run here:

    http://itunes.apple.com/us/app/id457675731

film izle

hd film izle

film sitesi

takipci kazanma sitesi

takipci kazanma sitesi

güzel olan herşey

takipci alma sitesi

komik eğlenceli videolar