I have a project that just doesn't run when I upgrade the extjs library. How should I proceed to get help converting it?
send the .xda in a personal message to aron, or submit an extjs permium ticket...
or a sencha care ticket?

thanks!