Is there any plans to support GWT 2.5.0 in uibinder-bridge? Because right now only uibinder-bridge-2.4.0.jar is available, and it requires GWT 2.4.0. May be there is a way how I can use it with 2.5.0 rc2 ?