Hi All,
I'm using Ext.ux.form.DateTime with extJS 2.3 and would like to upgrade to 4.1.1
but I get a lot of errors in
Ext.ux.form.DateTime.

Is there an updated
Ext.ux.form.DateTime?

Thanks
Dekel