Code:
 Rebinding pl.coig.test.client.UiBinderTest.UiBinderTestUiBinder
         Invoking generator com.sencha.gwt.uibinder.rebind.UiBinderGenerator
            [ERROR] Generator 'com.sencha.gwt.uibinder.rebind.UiBinderGenerator' threw an exception while rebinding 'pl.coig.test.client.UiBinderTest.UiBinderTestUiBinder'
java.lang.RuntimeException: Incompatible GWT version for uibinder-bridge.  Expecting '2.4.0', but found '2.5.0'