1. #21
    Ext GWT Premium Member
    Join Date
    Oct 2009
    Posts
    131
    Vote Rating
    4
    zlevardy is on a distinguished road

      0  

    Default


    errors:
    Code:
    $ brew update
    Updated Homebrew from daabff4f to 59581dec.
    $ brew tap homebrew/dupes
    Error: Already tapped!

  2. #22
    Sencha User
    Join Date
    Feb 2013
    Posts
    16
    Vote Rating
    0
    SapphireSky is on a distinguished road

      0  

    Default


    Quote Originally Posted by zlevardy View Post
    hi,

    Anyone can help me out with hints how to install 1.9.3 version of Ruby? I have 1.8.3, but Cmd v4 needs 1.9.3. So I found some articles, some mentions Homebrew, which I have already installed. But for some reason I do not have RVM.
    Any hints how can I do this clearly, how to get rid of old Ruby 1.8.3?

    thanks any ideas appreciated
    Well, first off, it'll still work fine if you have both versions installed.

    On Windows you can use
    Control Panel -> Add or Remove Programs
    or go to
    Start Menu -> Ruby 1.8.3 -> Uninstall.

    I'm sure there's a command line way to do it but this is easier imo.
    Last edited by SapphireSky; 4 Oct 2013 at 7:01 AM. Reason: clarification

film izle

hd film izle

film sitesi

takipci kazanma sitesi

takipci kazanma sitesi

güzel olan herşey

takipci alma sitesi

komik eğlenceli videolar