Hi
How can i change the code(extJs 4.0.1) to ExtJs 2.3 version.