PDA

View Full Version : EXTJS 3.3.1 not working with IE 6.



biplab.dutta
19 Jan 2011, 9:16 PM
Hi,
I am using extjs 3.3.1. With this version my application is now working with IE6 but working with IE7 or Firefox 3.6.
I used extjs 3.2 previously in another project. It worked fine with IE6. Can somebody tell me if extjs 3.3.1 has a problem with IE6.

Thanks in advance

tryanDLS
20 Jan 2011, 1:01 PM
3.3.1 works with IE6. No mind readers here to guess what you're doing. Please read http://www.sencha.com/learn/Ext_Forum_Help