PDA

View Full Version : ext_scaffold plugin for Rails 3.x



RashmiBhadsawle
25 Mar 2011, 1:54 AM
Hi,

I want to install ext_scaffold plugin for Rails 3.x in RubyMine 3.1. Is extjs 3.2.1 compatible with Rails 3.x? If so, where can I find the appropriate plugin for the same?

Thanks in advance !