PDA

View Full Version : Can we use two libraries together (Ext 2.2 and Ext 4.0)



csudheer
28 Sep 2011, 6:30 AM
I have a situatation where I have developed an app using ext2.2 but now would like to add more functionality to it and would like to use ext4.0. I know that it is not a good approach but still would like to know whether it is possible or not.

Your reply is appreciated.

Sudheer

jay@moduscreate.com
29 Sep 2011, 10:30 AM
Yes use the -sandbox.<js/css> files.